U bent hier

Kan ik elke versie van Scipio gebruiken in Omnis 8?

Nee, Scipio wordt vanaf versie 3.5.3 ondersteund voor Omnis 8. Eerdere versies zullen resulteren in een foutmelding. 

FAQ: